Was tut sich so?

Vortschritt bei Vattenfall
Vortschritt bei Vattenfall

Na, ein bisschen was, wie es scheint. Neulich wurde an dieser Stelle noch über den Unsinn von Ladesäulen ohne Parkmöglichkeit gemeckert, nun gibt es zwei schöne gelb markierte und für E-Mobs zum Laden freigehaltene Plätze. Uns das mitten in der Rheinstraße (44) in Berlin. Endlich konnte ich mal die Vattenfall-Ladekarte testen und bin entzückt, dass es reibungslos funktioniert. Prima!

Golfplatz mit vier Löchern (für`s Kabel)

Ganz anders wurde mir dagegen bei einem Ausflug über den Berliner Ring, als ich südwestlich der Stadt in Michendorf, Ortsteil Wildenbruch mal probeweise bei RWE laden wollte. Nach dem Anschließen des Autos und der Aktivierung des Ladevorgangs blinkte noch drei Mal „Laden nicht möglich“ im Display, dann gingen in der näheren Umgebung die Lichter aus.

ZOE beim Golf
ZOE beim Golf

Na ja, ganz so schlimm war es dann doch nicht, aber verschiedene Schütze machten „Klack“ und in der ZOE wurde alles dunkel. Ist aber nichts kaputt gegangen, glaube ich. Der zweite Versuch erfolgte dann mit in der e-kWh-App aktivierter „Vorab-Identifizierung“. Erst in der App Ladevorgang freischalten, dann Auto anschließen (steht ja auch so auf der Säule). Na bitte, das Auto lädt. Aber über 5 Stunden bis 100%? Das hatte ich mir anders vorgestellt.

Also: Ladevorgang abgebrochen, dann dasselbe noch einmal auf der anderen Seite der Säule (eine weitere steht übrigens drei Meter entfernt). Diesmal erscheint eine Ladezeit von etwas mehr als 2h. Das können dann aber keine 22kW sein, die da geleistet werden. Und tatsächlich sind nach einer halben Stunde nur knapp 4kWh in den Akku getröpfelt. Ich nehme mal an, das waren dann wohl so etwa 7,2kW Ladestrom.

Leider kann man nirgends ablesen, was da gerade durch das Kabel fließt. Und der Versuch, sich über die App im „ePower Portal“ von RWE einzuloggen, um irgendwelche Ladeinfos zu bekommen, scheitert am fehlenden Benutzernamen und Passwort. Am nächsten Tag versuche ich das Ganze am PC. Garnicht so einfach, da die Seite mit dem Portal dort nirgends zu finden ist. Durch manuelle Eingabe der Adresse (ich bin ja nicht blöd) klappts dann doch. Aber mit Registrieren ist’s dennoch Essig. Kundennummer? Hab ich nicht. Nur eine Vertragsnummer, ein geheimes und ein noch geheimeres Passwort.

Schließlich muss auch die nette junge Dame von der Hotline passen und rückfragen. Die Antwort verblüfft mich etwas: „Ja, das Portal….das geht noch gar nicht.“ Wann es denn dann gehen soll, weiß sie leider auch nicht. Mmh, na dann programmiert mal schön. Hauptsache es fließt beim nächsten Mal etwas mehr Strom. Immerhin verlässt man sich auf das Funktionieren der Säulen schon ein klein wenig…

Potsdamer Platz schnellladefähig

Na ab dem 27. Mai wird zumindest in Mitte alles besser. Dann findet nämlich TheNewMotions Eröffnung „der modernsten Schnellladestation am Potsdamer Platz“ statt. Ich bin gespannt, soll die Säule doch alle „drei gängigen Schnellladestecker – Mennekes, CHAdeMO und CCS“ unterstützen. Ich werde versuchen, rechtzeitig um 11 Uhr in den Potsdamer Platz Arkaden vorbei zu schauen. Ab 12 Uhr soll dann eine wilde „Plug ’n‘ Party“ stattfinden.

In jedem Fall werde ich dort im „Haus Huth“ einen wunderbaren Espresso in „The Coffee Shop“ schlürfen während ich vielleicht mal probelade. Solltet Ihr auch tun, wenn Ihr mal in der Gegend seid. Schönen Gruß von mir…

Ach, und neue Tarife hat sich TheNewMotion für seine LoveToLoad-Karte auch ausgedacht. Die gelten ab Juni und sollen mit der ebenfalls dann erhältlichen neuen App transparent begleitet werden. Näheres erfährt man hier.

Reichweiten

Schön wäre es natürlich, wenn die ganzen Ladesäulendinger nicht immer nur in Berlin Mitte aufgestellt würden. Da ist es zwar unglaublich werbewirksam aber praktischer wäre es mal zur Abwechslung in Wittstock-Dosse oder auf der Raststätte Buckautal. Dann könnte man entspannt mal Fahrziele jenseits des Berliner Rings ansteuern.

Obwohl mir das Fahren mit der ZOE auf der Autobahn nicht so schrecklich viel Spaß macht. Die Landstraße ist das schönere Geläuf für ein Elektroauto, das steht mal fest. Hier macht die ZOE eine echt gute Figur und gleitet flüssig dahin. Kurven mag sie außerordentlich. Auf der Bahn dagegen, fällt mir die Fahrt deutlich unterhalb der meisten Geschwindigkeitsbegrenzungen recht schwer. Da freut man sich ja fast schon, wenn mal eine Baustelle kommt…

Na mal sehen, wann sich mal eine längere Fahrt ergibt, möglicherweise sogar bis an die Küste. Vielleicht treffe ich dann auch wieder Prominenz. So wie neulich, als Conchita ganz überaschend im „Chrome“ in Lensahn auftauchte…

Conchita W. im C.
Conchita W. im C.

2 thoughts on “Was tut sich so?”

    1. Das mache ich, danke für den Tipp. In der RWE-APP werden beide Säulen und alle vier Ladepunkte allerdings immer noch mit 22kW angegeben, obwohl GoingElectric dort (inzwischen?) 2×3,7kW und 2x22kW nennt. Ich werde das bei Gelegenheit mal probieren und ggf. auch mal RWE darauf ansprechen, wenn es wieder zum Abbruch kommen sollte.

      Inzwischen sind meine Erfahrungen mit allen öffentlichen Säulen aber auch gewachsen und ganz gut. Es gibt jedoch einige, die prompt ausfallen, wenn eine ZOE (oder ein entsprechend ausgestatteter Smart ED) mal dreiphasig 32A zieht. Das testet nach der Installation offenbar kaum mal jemand unter Last. Ich habe mit einem Elektrofachmann mal verschiedene Szenarien durchprobiert und wir haben gesehen, dass alle Ladeabbrüche auf Spannungsabfälle unter Last zurückzuführen waren. Schuld sind dabei oft die Querschnitte der Zuleitungen im Verhältnis zu ihrer Länge gewesen. Auch bei zu starken Abweichungen innerhalb der drei Phasen gibts Ladetheater. So ein Elektroauto ist eben kein Toaster…

      Ich habe übrigens mittlerweile auch einige einphasige Ladevorgänge mit einem „Notladekabel“ getestet und gesehen: Wenn die Anschlusstechnik korrekt installiert ist, klappt es immer. Wenn es Abbrüche gab, konnte ich jeweils die Erklärung im Spannungsabfall finden. Und dieser begründete sich bisher in jedem Fall durch eine zu dünne Zuleitung bei der betreffenden Entfernung zum Verteiler. Teilweise fiel die Spannnung dort um fast 20V, wenn 10A Last angelegt wurden. Es ist dann natürlich sicherer, bei solchen Effekten die Ladung abzubrechen, als Schlagzeilen über von E-Mobilen verursachten Bränden zu verursachen.

      Bei kommerzielle Säulen speziell für Elektrofahrzeuge muss das aber funktionieren. Und zwar mit allen Fahrzeugtypen und ggf. sogar gleichzeitig an allen Anschlüssen. Aber das wird schon.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.